Don't have Telegram yet? Try it now!
https://www.enteroa.com/2019/04/04/apache-2-4-27-%eb%b2%84%ec%a0%84-%ec%9d%b4%ec%83%81%ec%97%90%ec%84%9c-segmentation-fault-%ec%98%a4%eb%a5%98%ea%b0%80-%eb%b0%9c%ec%83%9d/
apache 2.4.27 버전 이상에서 Segmentation fault 오류가 발생