Don't have Telegram yet? Try it now!
https://www.peterdavehello.org/2015/04/apache2-error-after-upgrade-debian-to-jessie-invalid-command-lockfile/
Got error from Apache after upgraded Debian to Jessie (8.x)