Don't have Telegram yet? Try it now!
https://www.ripfeed.com/google-alert-critical-xss-vulnerability-patched-in-wordpress-plugin-gdpr-cookie-consent-cve-vulnerability/
Google Alert - Critical XSS vulnerability patched in WordPress plugin GDPR Cookie Consent (CVE Vulnerability)