Don't have Telegram yet? Try it now!
https://www.seguridadpy.info/2017/02/openssl-1-1-0e-soluciona-una-vulnerabilidad-de-alta-gravedad/
OpenSSL 1.1.0e soluciona una vulnerabilidad de alta gravedad