Don't have Telegram yet? Try it now!
https://www.systemtek.co.uk/2019/01/gnu-binutils-demangle_template-function-integer-overflow-vulnerability-cve-2018-20673/
GNU Binutils demangle_template Function Integer Overflow Vulnerability [CVE-2018-20673]